¿Cuáles son los requisitos de dispositivo de la app?

iOS:
Apple-Geräte (iPhone, iPad, iPod Touch) mit einem Betriebssystem von iOS 11 und höher.
Android:
Android-Geräte (Smartphones und Tablets) mit einem Betriebssystem von 5 und höher.

¿Fue útil este artículo?
or